Strict Standards: Only variables should be passed by reference in /homepages/35/d17859988/htdocs/christopherlee/includes/arcade/functions_arcade.php on line 642

Strict Standards: Only variables should be passed by reference in /homepages/35/d17859988/htdocs/christopherlee/includes/arcade/functions_arcade.php on line 642

Strict Standards: Only variables should be passed by reference in /homepages/35/d17859988/htdocs/christopherlee/includes/arcade/functions_arcade.php on line 642

Strict Standards: Only variables should be passed by reference in /homepages/35/d17859988/htdocs/christopherlee/includes/arcade/functions_arcade.php on line 642
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4820: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/arcade/functions_arcade.php:642)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4822: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/arcade/functions_arcade.php:642)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4823: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/arcade/functions_arcade.php:642)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4824: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/arcade/functions_arcade.php:642)
 Christopher Lee Community • Thema anzeigen - [gelöst] Anmelde Probleme die letzten Wochen?

[gelöst] Anmelde Probleme die letzten Wochen?

Probleme mit dem Forum. Anmeldung etc.

[gelöst] Anmelde Probleme die letzten Wochen?

Beitragvon Tweety » 01.03.2010, 04:34

Leider erfuhr ich erst heute "durch Zufall" - das es Probleme gab sich hier im Forum anzumelden.
Und ich wundere mich das wir schon so lange keinen "Neuzugang" bekommen haben. :(

Durch eine Umstellung entstand ein kleiner Error bei der Anmeldung - wodurch keine Anmeldung getätigt werden konnte. Ich habe den Fehler jetzt sofort nach Bekanntwerden gelöst. Registrieren geht also wieder!

Doch bitte bitte, wenn irgendwo Fehler auftauchen - sagt mir sofort hier im Forum oder per PM oder Mail bescheid - nur so kann ich sie beseitigen. Ich kann leider nicht überall sein und kleine Fehler können sich immer einmal einschleichen wenn ich in das Forum eine neue Funktion einbaue.

Also bitte sofort bescheid geben. Danke!
Claudia
Sei du selbst die Veränderung, die du in der Welt sehen möchtest [Mahatma Gandhi]
Sorge Dich nicht – lebe!

Folgen Tweety auf Twitter

Leeholicavatar
Tweety
Administrator
 
Beiträge: 590
Bilder: 288
Registriert: 01.09.2002, 01:04
Barvermögen: 53.193,00
Wohnort: Reinsen
Highscores: 3

Re: [gelöst] Anmelde Probleme die letzten Wochen?

Beitragvon shadowhunter » 13.03.2010, 18:57

Anmeldeprobs hab ich nicht. Aber das Ansehen der youtube Videos dauert bei mir immer recht lange. Alle paar Sekunden wird das Video unterbrochen,
bis es ganz geladen ist...das nervt. Hat noch wer dieselben Probs?
"...great enough for an assault upon Middle-Earth...You know this...how? I have seen it..."
Leeholicavatar
shadowhunter
 
Beiträge: 226
Bilder: 10
Registriert: 06.04.2008, 22:27
Barvermögen: 3.667,00
Highscores: 1

Re: [gelöst] Anmelde Probleme die letzten Wochen?

Beitragvon Tweety » 19.03.2010, 04:25

shadowhunter hat geschrieben:Aber das Ansehen der youtube Videos dauert bei mir immer recht lange.


Die Video in der Video-Abteilung kommen zu 99% von Video-Portalen wie youtube. Sie sind also nur eingebettet - das heißt sie werden direkt von youtube geladen. Also wenn einige Videos länger zum laden brauchen - liegt es entweder am Server von youtube (gerade sehr ausgelastet, viele Zugriffe auf das Video etc.) oder an der eigenen Internet-Verbindung.

Ich selbst habe leider keinen Einfluß darauf. Habe selbst kein DSL hier im Dorf und warte deshalb immer erst 1 Minute bis ein Video bißchen geladen hat und drücke dann erst Start. Dann geht es ohne Unterbrechung. Versuch es einmal so.
Sei du selbst die Veränderung, die du in der Welt sehen möchtest [Mahatma Gandhi]
Sorge Dich nicht – lebe!

Folgen Tweety auf Twitter

Leeholicavatar
Tweety
Administrator
 
Beiträge: 590
Bilder: 288
Registriert: 01.09.2002, 01:04
Barvermögen: 53.193,00
Wohnort: Reinsen
Highscores: 3

Re: [gelöst] Anmelde Probleme die letzten Wochen?

Beitragvon shadowhunter » 04.04.2010, 12:18

Du hast kein DSL...oh!? Das ist ja nicht wirklich toll. Ich kann mir surfen ohne DSL nicht mehr vorstellen.
Den Tip mit dem Warten werde ich probieren.
"...great enough for an assault upon Middle-Earth...You know this...how? I have seen it..."
Leeholicavatar
shadowhunter
 
Beiträge: 226
Bilder: 10
Registriert: 06.04.2008, 22:27
Barvermögen: 3.667,00
Highscores: 1


Zurück zu Probleme


Ähnliche Themen


Wer ist online?

Leeholics in diesem Forum: 0 Mitglieder und 0 Gäste